As with most features in any application, there are several ways to perform the indicated setup. This worksheet will demonstrate just one way of setting up each of the features. If you are familiar with other ways of doing the feature discussed, use your method. How you get there is not as important as the final product. In this worksheet, diagrams have been included after the directions to aid you in the process.

This worksheet will address the following topics:

- changing font type and size
- changing margins
- double-spacing
- headers and page numbers
- indenting and hanging indents
- title page
- abstract page
- main body of paper
- reference page

In Microsoft Word 2013 and 2016, when you open up the application many options for document templates will appear.

**Start** by opening a blank document in Word.
FONT

Most APA papers use the Times New Roman typeface in font size 12. Use this font style and size unless your instructor/professor requires a different font.

The default font style is Calibri size 11. To change this default:

1. Go to the Home tab (ribbon) and find the Font section. Click on the down arrow in the bottom left corner of the section. This will open up the Font section dialogue box.

2. Set the font style to Times New Romans and the font size to 12. Do not make any other changes.

3. Optional: You can select to make this your default font. In the lower left corner click on “Set as Default.” This will open up another dialogue box. You may select to set this as the default font for “this document only” (recommend this option) or for all other documents that you open in Word.

4. Once you have made your selections click OK.
MARGINS

The margin settings for an APA formatted paper are 1-inch on top, bottom, right and left sides. This is the default margin setting, called “Normal,” in Word. To verify this margin setting:

1. Go to the Page Layout tab and select Margins.
2. You can customize margin options here as well.

![Image of Page Layout tab showing margin settings]

The blue shading around the image indicates the selected margin.
DOUBLE-SPACING

APA style requires that all parts of the paper be double-spaced. It is also important to not include extra spaces.

1. Go to the home tab and select the Paragraph and Line spacing button.
2. Select 2.0 for double spacing.
3. Be sure to also select “Remove Space after Paragraph” to keep Word from inserting extra spaces between paragraphs.

HEADERS AND PAGE NUMBERS

Setting up the headers and page numbers of an APA style document can be a bit tricky. If you follow the steps that are given in this worksheet as they are listed, you should have your template set up correctly.

APA style requires a page header (also known as the "running head") at the top of every page. A page header/running head includes a shortened title of your paper (no more than 50 characters including spacing and punctuation) and page numbers. The title of the paper is in all capital letters and is placed at the left margin. The page number is placed flush with the right margin. The title page’s running head is different from the other running heads. Using page breaks will help to set up the different formatting for the header sections.
Creating an APA formatted template in Microsoft Word 2013 and 2016

There are a couple of ways to open the Edit Header feature.

1. The easiest way is to place your cursor in the header area of the page and double click.

2. Or you can go to the Insert tab and select Header. This will open up a header dialogue box. Select the Blank option.

3. Once you have the header section open, type in the title of your paper. If your title is longer than 50 characters (including spaces and punctuation) then you need to use a shortened version of your title. Type the title in all CAPITAL letters.

4. After you have typed in your title, tab over until the cursor is flush with the right margin. Your cursor should NOT go to the next line.

5. Select Page Number, then select Current Position, then select Plain Number. This will place the number “1” in the right-hand corner of your header.
Creating an APA formatted template in Microsoft Word 2013 and 2016

This is how your header should look:

![Header Example]

Close header by clicking on “Close Header and Footer.” You can also close the header by double clicking anywhere in the document under the dotted line.

On the first line under the header you will type the full title of your paper. Hit enter and type your first name, middle initial, and last name on the second line of the page. Hit enter and type the name of your institutional affiliation on the third line of the page.

Follow these next steps carefully. You will center the information that you typed both horizontally and vertically.

To center it horizontally:

1. Select all of the above text [title, name, affiliation] and center it horizontally by clicking the Center button in the Paragraph section on the Home tab.
To center vertically on the page:

1. Keep all of the text “selected.”
2. Go to the Page Layout Tab and click the down arrow on the Page Setup section.
3. A Page Setup dialogue box will open. Select the Layout tab in this dialogue box.
4. In the box area of the Layout tab is a section called Page. There is a drop down menu for Vertical Alignment. Click the arrow to display the drop down menu and change the Vertical Alignment from Top to Center.

DO NOT CLOSE THE SETUP DIALOGUE BOX YET! There is one more step that must be made before you close the box.
Creating an APA formatted template in Microsoft Word 2013 and 2016

After you have changed the Vertical Alignment to Center you will need to apply this to just the selected text.

5. Go to the bottom of the box where you see the words “Apply to:”
6. Click the arrow to display the drop down menu.
7. Change the option from “Whole document” to “Selected text.”
8. Then click OK.

If you center your title page information using the Page Layout feature, your information will stay centered even if you add or delete information. You cannot rely on just hitting Enter to assure that your information is centered.

Now you have the information ready for your title page. BUT the title page header is different from all other headers. We need to set this up now. Follow these next steps carefully.
Open up the header section of the page by double clicking in the header area. This is how your paper should now look:

To change the header for the first page, which will be your title page, you need to select “Different First Page” in the Header & Footer Tools ribbon. When you select that option it will appear as though your header has “disappeared.” But it has not! Word has placed the current header on to a second page and is displaying a blank header on the first page. You will need to type the following information in the header on the first page:

1. The words “Running head:” with the title of the paper in all capital letters.
2. Your new title should look like this: Running head: TITLE OF PAPER
3. Then tab over to the right and insert the page number. Follow the same steps as you did in the previous header directions for placing the page number. (Select Page Number, Current Position, Plain Number)
4. Your first page will now have the words “Running head:” along with the title and page number.
5. Your second page will have just the title of the paper and the page number in the header.
Creating an APA formatted template in Microsoft Word 2013 and 2016

Page 1 should look like the image below:

Running head: TITLE OF PAPER

Page 2 should look like this:

TITLE OF PAPER

Close the header and you are now ready to format the abstract page, the main body of the paper and the reference page.
All sections of an APA formatted paper will use the same font type and size. All lines are to be double-spaced with no extra spaces between the paragraphs. But each section has a slight difference in the look of the paragraphs in regards to indentations.

**ABSTRACT**

If your paper requires an abstract, it will begin on the second page. On the first line of the second page you will type the word “Abstract.” Do not bold, italicize or underline it. Then center the word horizontally. Hit enter and begin typing your abstract information. The first line of the paragraph is NOT indented. An abstract is a single paragraph that should contain between 150 – 250 words. It is basically a summary of the key points of your paper.

You may also want to include keywords after the abstract. To do this, you would indent the next line after the end of your abstract, type “Keywords” in italics and list the keywords for your paper in the line. You do not use bullets or list the words vertically.

After you have finished writing your abstract you will need to insert a page break. Using page breaks will allow you to set up different formatting for different sections. To insert a page break:

1. Be sure you hit enter at the end of the section.
2. Go to the Insert tab and click on Page Break.
3. This will create a new page.
4. The new page is ready for any formatting changes that you need to make for that section.
MAIN BODY

The main body of your paper starts after an abstract on page 3. If you did not include an abstract for your paper, then the main body will begin on page 2.

On the first line of the page type the title of your paper. It should not be bold, italicized or underlined. Center the title horizontally on the line.

The first line of each paragraph in the main body must be indented. To set the indentation:

1. Go to the Home tab, Paragraph section down arrow.
2. This opens a Paragraph dialogue box.
3. On the Indents and Spacing tab there is a section titled Indentations.
4. To the right is a section labeled Special with an arrow for a drop down menu.
5. Click on the arrow and select First line.
6. Next to the Special box is a box that is labeled By.
7. This box fills in with 0.5” by default. This is the correct indentation for the first lines of paragraphs.

After typing the last sentence of the main body of your paper, hit Enter and then insert another page break. (Insert tab, click Page Break.) This creates a new page for your references.
REFERENCES

The references page provides the information for any of the sources that you used in your paper. There are many different types of references but the formatting for each is the same.

Begin your references page by typing the word “References” and centering it horizontally on the line. It should not be bold, italicized or underlined. All text should be double-spaced just like the rest of your paper. The first line of a reference is NOT indented. But all lines after the first line of your reference should be indented one-half inch from the left margin. This is called hanging indentation. To format this for your references page:

1. Go to the Home tab, Paragraph section down arrow.
2. This opens a Paragraph dialogue box.
3. On the Indents and Spacing tab there is a section titled Indentations.
4. To the right is a section labeled Special with an arrow for a drop down menu.
5. Click on the arrow and select Hanging.
6. Next to the Special box is a box that is labeled By.
7. This box fills in with 0.5” by default. This is the correct indentation for the subsequent lines of a reference.

References are listed in alphabetical order on the references page.
Once you have finished formatting all the sections of your paper, you can save it as your own template. To save it as a template:

1. Click on the File tab.
2. Select “Save As.”
3. Determine where you want to save the file and click on it.
4. Change the File Name. Include your name and APA template in the file name.
5. Change the Save as type to Word Template.
6. NOTE: When you select Word Template, the application changes the location for where the document is going to be saved. You can navigate to the original location before clicking on save. ALWAYS pay attention to where Word is saving your documents!

You now have an APA formatted template that you can use for all of your papers!